<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/"  itemscope itemtype="http://schema.org/Article">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="og:title" content="Sometimes History Doesn&#8217;t Repeat Itself">
<meta name="og:description" content="Ambassador Karlov is mostly likely not a modern day Archduke Franz Ferdinand.">
<meta property='og:image' content='http://www.outsidethebeltway.com/wp-content/uploads/2016/12/Russian-Ambassador-Turkey-Assassination-570x380.jpg' />
<meta name='og:image' content='http://www.outsidethebeltway.com/wp-content/uploads/2016/12/Russian-Ambassador-Turkey-Assassination-570x380.jpg' />
<link rel='image_src' href='http://www.outsidethebeltway.com/wp-content/uploads/2016/12/Russian-Ambassador-Turkey-Assassination-570x380.jpg' />
<!-- Twitter Summary Card -->
<meta name="twitter:card" content="summary">
<meta name="twitter:domain" content="outsidethebeltway.com">
<meta name="twitter:title" content="Sometimes History Doesn&#8217;t Repeat Itself">
<meta name="twitter:description" content="Ambassador Karlov is mostly likely not a modern day Archduke Franz Ferdinand.">
<meta name="twitter:site" content="@otbtweets">
<meta name="twitter:creator" content="@dmataconis">
<meta name="twitter:image:src" content="http://www.outsidethebeltway.com/wp-content/uploads/2016/12/Russian-Ambassador-Turkey-Assassination-570x380.jpg">
<!-- Google+ Metadata -->
<meta itemprop="name" content="Sometimes History Doesn&#8217;t Repeat Itself">
<meta itemprop="description" content="Ambassador Karlov is mostly likely not a modern day Archduke Franz Ferdinand.">
<meta itemprop="image" content="http://www.outsidethebeltway.com/wp-content/uploads/2016/12/Russian-Ambassador-Turkey-Assassination-570x380.jpg">

<!-- http://www.outsidethebeltway.com/wp-content/themes/otb2011 -->
<!-- http://outsidethebeltway.com/ -->
<!-- http://otb.cachefly.net/otb/wordpress/ -->


<title>Sometimes History Doesn&#8217;t Repeat Itself</title>

<!-- The Favicon -->
<link rel="Shortcut Icon" href="http://www.outsidethebeltway.com/wp-content/themes/otb2011/images/favicon.ico" type="image/x-icon" />
<link rel="icon" href="http://www.outsidethebeltway.com/wp-content/themes/otb2011/images/favicon.ico" type="image/x-icon">

<!-- The Main Stylesheet -->
<link rel="stylesheet" href="http://www.outsidethebeltway.com/wp-content/themes/otb2011/style.css?refresh=8" type="text/css" />

<link rel="pingback" href="http://www.outsidethebeltway.com/xmlrpc.php" />

<link rel="alternate" type="application/rss+xml" title="Outside the Beltway &raquo; Feed" href="http://www.outsidethebeltway.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Outside the Beltway &raquo; Comments Feed" href="http://www.outsidethebeltway.com/comments/feed/" />

<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.outsidethebeltway.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.outsidethebeltway.com/wp-includes/wlwmanifest.xml" />
<link rel='index' title='Outside the Beltway' href='http://www.outsidethebeltway.com/' />
<link rel='prev' title='Similar Posts Cache' href='http://www.outsidethebeltway.com/similar_posts_cache/' />
<link rel='next' title='Portfolio' href='http://www.outsidethebeltway.com/portfolio/' />

<!--[if IE]>
<link rel="stylesheet" src="http://outsidethebeltway.com/wp-content/themes/otb/styleie.css" type="text/css" media="screen" />
<![endif]-->


<!-- All in One SEO Pack 2.3.2.3 by Michael Torbert of Semper Fi Web Design[2172,2288] -->
<link rel="author" href="https://plus.google.com/115719235343153902153" />
<meta name="description"  content="Ambassador Karlov is mostly likely not a modern day Archduke Franz Ferdinand." />

<meta name="keywords"  content="doug mataconis,national security,terrorism" />

<link rel="canonical" href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Outside the Beltway &raquo; Sometimes History Doesn&#8217;t Repeat Itself Comments Feed" href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.outsidethebeltway.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d21bce43277efb5365a5f8f129e2bae1"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ad-inserter-devices-css'  href='http://www.outsidethebeltway.com/wp-content/plugins/ad-inserter/css/devices.css?ver=d21bce43277efb5365a5f8f129e2bae1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.outsidethebeltway.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=d21bce43277efb5365a5f8f129e2bae1' type='text/css' media='all' />
<link rel='stylesheet' id='cfq-css'  href='http://www.outsidethebeltway.com/wp-content/plugins/comment-form-quicktags/style.css?ver=d21bce43277efb5365a5f8f129e2bae1' type='text/css' media='all' />
<link rel='stylesheet' id='aec_frontend-css'  href='http://www.outsidethebeltway.com/wp-content/plugins/wp-ajax-edit-comments/css/frontend.css?ver=d21bce43277efb5365a5f8f129e2bae1' type='text/css' media='all' />
<link rel='stylesheet' id='aec_atd-css'  href='http://www.outsidethebeltway.com/wp-content/plugins/wp-ajax-edit-comments/css/atd/atd.css?ver=d21bce43277efb5365a5f8f129e2bae1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.outsidethebeltway.com/wp-content/plugins/wp-ajax-edit-comments/css/colorbox/colorbox.css?ver=d21bce43277efb5365a5f8f129e2bae1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/ck-karma.js?ver=d21bce43277efb5365a5f8f129e2bae1'></script>
<script type='text/javascript' src='http://www.outsidethebeltway.com/wp-includes/js/jquery/jquery.js?ver=d21bce43277efb5365a5f8f129e2bae1'></script>
<script type='text/javascript' src='http://www.outsidethebeltway.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=d21bce43277efb5365a5f8f129e2bae1'></script>
<script type='text/javascript' src='http://www.outsidethebeltway.com/wp-content/plugins/gravatar-signup/jquery.md5.pack.js?ver=d21bce43277efb5365a5f8f129e2bae1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AJAXCommentPreview = {"loading":"Loading\u2026","error":"Preview error","emptyString":"Click the \"Preview\" button to preview your comment here.","url":"http:\/\/www.outsidethebeltway.com\/wp-admin\/admin-ajax.php?action=ajax_comment_preview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.outsidethebeltway.com/wp-content/plugins/ajax-comment-preview/ajax-comment-preview.js?ver=d21bce43277efb5365a5f8f129e2bae1'></script>
<script type='text/javascript' src='http://www.outsidethebeltway.com/wp-content/plugins/comment-form-quicktags/quicktags.php?ver=d21bce43277efb5365a5f8f129e2bae1'></script>
<script type='text/javascript' src='http://www.outsidethebeltway.com/wp-content/plugins/wp-ajax-edit-comments/js/jquery.colorbox.min.js?ver=d21bce43277efb5365a5f8f129e2bae1'></script>
<link rel='https://api.w.org/' href='http://www.outsidethebeltway.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.outsidethebeltway.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.outsidethebeltway.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Some Additional Thoughts on the Faithless' href='http://www.outsidethebeltway.com/some-additional-thoughts-on-the-faithless/' />
<link rel='next' title='Swamp Draining Update' href='http://www.outsidethebeltway.com/swamp-draining-update/' />

<link rel='shortlink' href='http://www.outsidethebeltway.com/?p=176404' />
<link rel="alternate" type="application/json+oembed" href="http://www.outsidethebeltway.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.outsidethebeltway.com%2Fsometimes-history-doesnt-repeat-itself%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.outsidethebeltway.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.outsidethebeltway.com%2Fsometimes-history-doesnt-repeat-itself%2F&#038;format=xml" />

<!-- Comment Rating plugin Version: 2.9.29 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {xopacity:0.6;xfilter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>

<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'95437432-f4d6-4ea6-9fe4-43bb0ff78a78'});var st_type='wordpress3.0.1';</script><script type="text/javascript">
jQuery(document).ready(function(b){function a(c){return"http://www.gravatar.com/avatar/"+b.md5(c)}b("#email").blur(function(){var e="48";var d=b(this).val().toLowerCase();if(d.indexOf("@")==-1){return}var c=new Image();b(c).load(function(){b("#ajax_get_avatar").hide()}).error(function(){b("#ajax_get_avatar").html('<input style="width:auto;" name="get_gravatar" id="get_gravatar" value="1" type="checkbox" /> <label for="get_gravatar">Sign me up for a free Gravatar image to appear next to my comments</label>').show()}).attr("src",a(d)+"?s="+e+"&d=404")});b("#email").trigger("blur")});
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.outsidethebeltway.com/?wordfence_logHuman=1&hid=DD805F90BE380B39A70EB117077D4021');
</script>
<script type='text/javascript' src='http://www.outsidethebeltway.com/wp-content/themes/otb2010/js/corners.js?ver=3.0.1'></script>

<script type="text/javascript">
  jQuery(document).ready(function(){
    sidebarHt = jQuery('#home-sidebar').height();
    contentHt = jQuery('#content').height();
    if( sidebarHt > contentHt ){
      jQuery('#content').css('height', sidebarHt + 'px');
    }
    else {
      jQuery('#home-sidebar').css('height', contentHt + 'px');
    }
  });
</script>


<![if !IE]>
<script type="text/javascript">
  jQuery(document).ready(function(){
    jQuery('#header_meta .s').corner();
    jQuery('#header_meta .searchsubmit').corner();
    jQuery('#secnav ul').corner();
  });
</script>
<![endif]>

</head>

<body class='page page-template header-full-width content-sidebar'> <!-- page page-id-49856 page-template page-template-sectionCache-php header-full-width content-sidebar -->

<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=601403579869706";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook -->

<div id="wrap">

  <div id="behind_lb"></div>
  <div class="ad" style="height:90px;">
    <!--/* Bulletin Marketing Tag */-->

<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "501585" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://adserv.bulletinmarketing.com/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="5278218fa526a" name="5278218fa526a" src="http://adserv.bulletinmarketing.com/w/1.0/afr?auid=501585&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="http://adserv.bulletinmarketing.com/w/1.0/rc?cs=5278218fa526a&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://adserv.bulletinmarketing.com/w/1.0/ai?auid=501585&cs=5278218fa526a&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
      <div id="header_meta">
    <form method="get" class="searchform" action="http://www.outsidethebeltway.com/" >
      <input type="text" value="Search OTB..." name="s" class="s" onfocus="if (this.value == 'Search OTB...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search OTB...';}" />
      <input type="submit" class="searchsubmit" value="&raquo;" />
    </form>
      <ul>
<li><a href="http://www.facebook.com/?ref=logo#!/pages/Outside-The-Beltway/120101284681594?v=wall&ref=search"><img src="http://www.outsidethebeltway.com/wp-content/themes/otb2011/images/facebook_32.png" alt="Facebook" /></a></li>
<li><a href="http://twitter.com/otbtweets"><img src="http://www.outsidethebeltway.com/wp-content/themes/otb2011/images/twitter_32.png" alt="Twitter" /></a></li>
<li><a href="http://www.outsidethebeltway.com/subscribe/"><img src="http://www.outsidethebeltway.com/wp-content/themes/otb2011/images/email_32.png" alt="Subscribe" /></a></li>
<li><a href="http://feeds.feedburner.com/OTB"><img src="http://www.outsidethebeltway.com/wp-content/themes/otb2011/images/rss_32.png" alt="RSS" /></a></li>
      </ul>
    </div> <!-- end .header_meta -->
  </div> <!-- end .ad -->

  <div id="header">
    <div class="wrap">
      <div id="bodybg"></div>

      <div id="header">
        <div class="wrap main">
          <div id="title-area">

        <p id="title"><a href="http://www.outsidethebeltway.com/" title="Outside the Beltway">Outside the Beltway</a></p>
        <div id="secnav"><div class="menu-administrative_menu-container">
              <ul id="menu-administrative_menu" class="menu">
                <li id="menu-item-51306" class="menu-item menu-item-type-post_type menu-item-51306"><a href="http://www.outsidethebeltway.com/otbabout1/">About</a></li>
            <li id="menu-item-51649" class="menu-item menu-item-type-post_type menu-item-51649"><a href="http://www.outsidethebeltway.com/archives/">Archives</a></li>
            <li id="menu-item-51652" class="menu-item menu-item-type-post_type menu-item-51652"><a href="http://www.outsidethebeltway.com/policies/">Policies</a></li>
            <li id="menu-item-51653" class="menu-item menu-item-type-post_type menu-item-51653"><a href="http://www.outsidethebeltway.com/privacy/">Privacy</a></li>
            <li id="menu-item-51650" class="menu-item menu-item-type-post_type menu-item-51650"><a href="http://www.outsidethebeltway.com/disclosures/">Disclosures</a></li>
            <li id="menu-item-51310" class="menu-item menu-item-type-post_type menu-item-51310"><a href="http://www.outsidethebeltway.com/contact/">Contact</a></li>
          </ul>
            </div></div>
        <p id="description">Online Journal of Politics and Foreign Affairs</p>
          </div><!-- end #title-area -->
        </div><!-- end .wrap -->
      </div><!--end #header-->

    </div><!-- end .wrap -->
  </div><!--end #header-->

  <div id="nav">
    <div class="wrap">
      <div class="menu-primary-container">
        <ul id="menu-primary" class="menu">
          <li id="menu-item-51302" class="menu-item menu-item-type-taxonomy menu-item-51302"><a href="http://www.outsidethebeltway.com/category/us_politics/">US Politics</a></li>
          <li id="menu-item-51312" class="menu-item menu-item-type-taxonomy menu-item-51312"><a href="http://www.outsidethebeltway.com/category/world_politics/">World Politics</a></li>
          <li id="menu-item-51303" class="menu-item menu-item-type-taxonomy menu-item-51303"><a href="http://www.outsidethebeltway.com/category/national_security/">National Security</a></li>
          <li id="menu-item-51331" class="menu-item menu-item-type-taxonomy menu-item-51331"><a href="http://www.outsidethebeltway.com/category/economics_and_business/">Business</a></li>
          <li id="menu-item-51313" class="menu-item menu-item-type-taxonomy menu-item-51313"><a href="http://www.outsidethebeltway.com/category/law_and_the_courts/">Law</a></li>
          <li id="menu-item-51304" class="menu-item menu-item-type-taxonomy menu-item-51304"><a href="http://www.outsidethebeltway.com/category/media/">Media</a></li>
          <li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-51335"><a href="http://www.outsidethebeltway.com/category/science_technology/">Technology</a></li>
          <li id="menu-item-51305" class="menu-item menu-item-type-taxonomy menu-item-51305"><a href="http://www.outsidethebeltway.com/category/entertainment/">Entertainment</a></li>
        </ul>
      </div>
    </div>
  </div>

<div id="inner">
<!-- END OF HEADER.PHP -->
<!-- single.php * -->

<div id="content-sidebar-wrap">

  <div id="content" class="hfeed">

    <!-- BEGIN LOOP -->
    
      <div class="post">
        <h1 class="entry-title">Sometimes History Doesn&#8217;t Repeat Itself</h1>

<div class="post-info">

<!-- Facebook -->
<div style="height:21px;float:right;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div><!--<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/&layout=button_count&show_faces=false&width=75&action=like&colorscheme=light&font=" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:75px; height:21px"></iframe>--></div>
<!-- End Facebook -->

<span class="author vcard"><a href="http://belowthebeltway.com" title="Visit Doug Mataconis&#8217;s website" rel="author external">Doug Mataconis</a></span>
&nbsp;&nbsp;<b>&middot;</b>&nbsp;&nbsp;
<span class="date time published" title="15:21">Tuesday, December 20, 2016</span>
&nbsp;&nbsp;<b>&middot;</b>&nbsp;&nbsp;
<span class="author vcard"><a href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/#comments">19 Comments</a></span> </div>

        <div class="entry-content">

          <p><a href="http://www.outsidethebeltway.com/russian-ambassador-to-turkey-assassinated-in-ankara/russian-ambassador-turkey-assassination/" rel="attachment wp-att-176365"><img class="aligncenter size-large wp-image-176365" src="http://www.outsidethebeltway.com/wp-content/uploads/2016/12/Russian-Ambassador-Turkey-Assassination-570x380.jpg" alt="Russian Ambassador Turkey Assassination" width="570" height="380" srcset="http://www.outsidethebeltway.com/wp-content/uploads/2016/12/Russian-Ambassador-Turkey-Assassination-570x380.jpg 570w, http://www.outsidethebeltway.com/wp-content/uploads/2016/12/Russian-Ambassador-Turkey-Assassination-768x512.jpg 768w" sizes="(max-width: 570px) 100vw, 570px" /></a></p>
<p>In the immediate wake of yesterday&#8217;s assassination of Russia&#8217;s Ambassador to Turkey, there was an immediate effort, mostly by people on social media, to analogize what happened to <a href="http://www.outsidethebeltway.com/sarajevo-and-europe-100-years-later/" target="_blank">the June 1914 assassination of the Heir to the Throne of Austria-Hungary</a> by a Serbian nationalist, an event which of course sent Europe down the final course that led to World War One. As I&#8217;ve discussed before in connection with the centennial of the beginning of that conflict, it was in many ways one of the most important turning points in world&#160;history. It led to a war which devastated Europe, a war that can be directly tied to the Russian Revolution, the post-war devastation of Europe that led to the rise of Nazism, and World War Two. The outcome of World War One also played, and continues to play, a large role in the most violent part of the world today, <a href="http://www.outsidethebeltway.com/islam-and-world-war-one/" target="_blank">the Middle East.</a> To listen to some of these statements, yesterday&#8217;s assassination was the prelude to a new world war.</p>
<p>As <a href="https://www.washingtonpost.com/posteverything/wp/2016/12/20/this-isnt-1914-and-historical-analogies-can-often-lead-us-astray/?utm_term=.bdbbc6ac8491" target="_blank">Nicole Hemmer writes in&#160;<em>The Washington Post</em></a>, though, analogy is a bad method for determining foreign policy and, sometimes, history doesn&#8217;t repeat itself:</p>
<blockquote><p>No sooner had the news broken that Andrey Karlov, the Russian ambassador to Turkey, <a href="https://www.washingtonpost.com/world/gunfire-wounds-russian-ambassador-in-turkey-reports-say/2016/12/19/ae32d1c8-c608-11e6-85b5-76616a33048d_story.html?hpid=hp_hp-top-table-main_turkeyrussia-1155a%3Ahomepage%2Fstory">had been assassinated</a> than the comparisons to 1914 began to flow<em>. </em>Google searches for &#8220;Franz Ferdinand&#8221; <a href="https://www.google.com/trends/explore?date=now%207-d&amp;q=franz%20ferdinand">briefly spiked</a>.&#160;Bill Kristol <a href="https://twitter.com/BillKristol/status/810888196078862337">tweeted</a> that the headlines had &#8220;an alarming 1914-ish feel,&#8221; and Owen Jones of the Guardian <a href="https://twitter.com/OwenJones84/status/810919055783763970">caught</a> &#8220;a whiff of 1914 that is too pungent to be ignored.&#8221; That year, Bosnian nationalist Gavrilo Princip assassinated Ferdinand, heir to the Austro-Hungarian throne, setting in motion events that would result in World War I, a globe-consuming fight that left 17 million dead and Europe in ruins.</p>
<p>(&#8230;)</p>
<p>Let&#8217;s take that World War I analogy. In 1914, Europe was a tinderbox in search of a spark. A system of alliances that had kept peace, more or less, for a half-century had failed to adapt to the new realities of expanded empires, modern warfare and decaying monarchies. What had once granted stability now almost assured chaos. The empires involved were too insecure to allow the moment of Ferdinand&#8217;s assassination to pass. And when the dominoes fell, they fell with unimaginable consequences.</p>
<p>There are echoes with today, to be sure. Both Turkey and Russia are led by authoritarians anxious to show their power. Turkey is a member of NATO, an alliance system erected to counter Russian aggression. Add to that the instability in Europe and the United States, as well as the palpable fear that instability has created, and surely 2016 is 1914 redux.</p>
<p>But here is the problem with such analogies: They latch onto similarities, flattening the particulars of each historical moment. Which is why historical analogy is so dangerous in times like this. Russia is not itching for war with NATO. When it comes to testing NATO, Russia prefers to nudge the edges of the alliance, not strike at the heart of it. Witness Vladimir Putin&#8217;s actions toward Ukraine. The annexation of Crimea is alarming, but Putin was unwilling to risk war by grabbing the rest of Ukraine, which he believes to be properly part of Russia. And in Syria, where Russia has been supporting the Assad regime, Putin was slow to enter the fight, preferring to offer political and munitions support for the first several years of the war rather than direct involvement. Why would he pick a fight with Turkey, a valuable U.S. ally and NATO member? If he does declare war on Turkey, he will not be acting predictably but in a manner entirely out of line with his recent actions.</p>
<p>The other issue with historical analogy is that it ignores, well, history. Before World War I, an alliance system had never resulted in such catastrophic outcomes. The very fact of the war &#8212; the knowledge every actor in the drama now carries &#8212; changes the calculation every player makes. In 1914, no one knew something like the Great War, with its destructive, devastating results, could happen. Now, everyone does.</p></blockquote>
<p>It&#8217;s easy to understand, I guess, why people would make simplistic analogies after an event as shocking as the assassination of Ambassador Karlov, but even just a moment of introspection would make it clear that that the idea that this event was somehow the prelude to World War Three was no small degree of ill-informed panic. First of all, the suggestion seemed to be that Russia would respond to the assassination by attacking Turkey, but this would seem like a bizarre response to what actually happened yesterday. If nothing else, it is clear that the assassin of Ambassador Karlov was not acting in the name of the Turkish Government or Turkish people when he committed this murder. He was either acting on his own based on his reaction to the situation in Aleppo, or he was acting on the instructions or inspiration of a terror organization such as ISIS or al Qaeda. If Russia was going to respond in any way to the Karlov&#8217;s murder, it seems likely that it would involve using it as justification to enhance its involvement in Syria under the guise of retaliating against ISIS even though most of what Russia has done in that country has been aimed at propping up the regime of Bashar Assad. Second, as Hemmer notes attacking Turkey in some way would risk a direct confrontation with NATO and, for all his bluster Vladimir Putin doesn&#8217;t come across as someone stupid enough to initiate that kind of potential conflict, especially since there&#8217;s no assurance that it would result in a confrontation that would be at all beneficial to Russia in general or Putin specifically. Say what you will about him, but Vladimir Putin is not a stupid man.</p>
<p>None of this is today, of course, that the assassination of Ambassador Karlov will be without consequence, or that we don&#8217;t live in a dangerous world with a number of potential problems that could lead to a &#8216;powder keg&#8217; moment that sets off a catastrophic course of events. It would be a denial of reality to think such things, which is why it&#8217;s important that the United States and other nations proceed cautiously in everything they do around the world. At the same time, though, not every piece of bad news is a prelude to disaster,</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/"
    dc:identifier="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/"
    dc:title="Sometimes History Doesn&#8217;t Repeat Itself"
    trackback:ping="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/trackback/" />
</rdf:RDF>-->

      
        </div><!-- end .entry-content -->

<div class='social' style='padding-left:0px;'>
<!-- Facebook -->
<div style="height:21px;float:left;padding-right:18px;">
<!--<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/&layout=button_count&show_faces=false&width=75&action=like&colorscheme=light&font=" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:75px; height:21px"></iframe>-->
<div class="fb-like" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>
</div>

<!-- Twitter -->
<div style="height:21px;float:left;padding-right:0px; max-width: 90px !important;">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="otbtweets">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<!-- Google+ -->
<div style="height:21px;float:left;padding-right:0px;">
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<!--<g:plusone size="medium"></g:plusone>-->
</div>

<!-- Fark -->
<div style="height:21px;float:left;padding-right:21px;">
<a href="http://www.fark.com/cgi/farkit.pl?u=http%3A%2F%2Fwww.outsidethebeltway.com%2Fsometimes-history-doesnt-repeat-itself%2F&h=Sometimes History Doesn&#8217;t Repeat Itself">
<img src="/images/FarkItButton1_80x20.png"></a>
</div>

<!-- Reddit -->
<div style="float:left;padding-top:2px;padding-right:0px;">
<script type="text/javascript" src="http://www.reddit.com/buttonlite.js?i=1"></script>
</div>

</div>

        <div class="post-meta">

          FILED UNDER: <a href="http://www.outsidethebeltway.com/category/authors/doug_mataconis-authors/" rel="category tag">Doug Mataconis</a>, <a href="http://www.outsidethebeltway.com/category/national_security/" rel="category tag">National Security</a>, <a href="http://www.outsidethebeltway.com/category/national_security/terrorism/" rel="category tag">Terrorism</a>        </div>

        <h4 style="margin-top:10px; padding-top:8px; border-top:1px solid #eee;">Related Posts:</h4>
        <div class='entry-content similar-posts'>
        <ul><li><img src='http://www.outsidethebeltway.com/wp-content/uploads/2011/03/Men_Politics_Putin_and_Dmitry_Medvedev_018817_-150x150.jpg' style='width:100px;height:80px;' /><a href="http://www.outsidethebeltway.com/putin-medvedev-publicly-disagree-over-libya-intervention/" rel="bookmark" title="Monday, March 21, 2011">Putin, Medvedev Publicly Disagree Over Libya Intervention</a></li>

<li><img src='http://www.outsidethebeltway.com/wp-content/uploads/2014/04/NATO-150x150.jpg' style='width:100px;height:80px;' /><a href="http://www.outsidethebeltway.com/nato-commander-warns-alliance-may-send-troops-to-eastern-europe/" rel="bookmark" title="Saturday, April 12, 2014">NATO Commander Warns Alliance May Send Troops To Eastern Europe</a></li>

<li><img src='http://www.outsidethebeltway.com/wp-content/uploads/2016/12/Russian-Ambassador-Turkey-Assassination-150x150.jpg' style='width:100px;height:80px;' /><a href="http://www.outsidethebeltway.com/russian-ambassador-to-turkey-assassinated-in-ankara/" rel="bookmark" title="Monday, December 19, 2016">Russian Ambassador To Turkey Assassinated In Ankara</a></li>

<li><img src='http://www.outsidethebeltway.com/wp-content/uploads/2013/06/Obama-and-Putin-150x150.jpg' style='width:100px;height:80px;' /><a href="http://www.outsidethebeltway.com/obama-cancels-summit-meeting-with-putin/" rel="bookmark" title="Wednesday, August 7, 2013">Obama Cancels Summit Meeting With Putin</a></li>
</ul><!-- Similar Posts took 185.401 ms -->        </div>

      </div><!-- end .postclass -->


      <div class="author-box">
        <p><img alt='' src='http://2.gravatar.com/avatar/b3c30f85b1a694b1ed78d09057e42e79?s=70&#038;d=blank&#038;r=r' srcset='http://2.gravatar.com/avatar/b3c30f85b1a694b1ed78d09057e42e79?s=140&amp;d=blank&amp;r=r 2x' class='avatar avatar-70 photo' height='70' width='70' /><b>About Doug Mataconis</b><br />Doug holds a B.A. in Political Science from Rutgers University and  J.D. from George Mason University School of Law. He joined the staff of OTB in May, 2010 and also writes at <a href="http://belowthebeltway.com">Below The Beltway</a>.
Follow Doug on <a title="Doug Mataconis Twitter feed" href="http://twitter.com/dmataconis">Twitter</a> | <a title="Doug Mataconis Facebook page" href="http://www.facebook.com/dmataconis">Facebook</a></p>
      </div><!-- end .authorbox -->


<div style="clear:both"><!--Iframe Tag  -->
<script type="text/javascript"><!--
  adblade_cid = "2313-3536521351";
  adblade_ad_width = 600;
  adblade_ad_height = 450;
  adblade_ad_host = "web.adblade.com";
//--></script>
<script type="text/javascript" src="http://web.adblade.com/js/ads/show.js"></script>
</div>


     

<div id="comments">
  <h3>Comments</h3>
  <ol class="comment-list">
          <li class="comment even thread-even depth-1" id="comment-2153860">
        <div class="comment-author vcard">
          <img alt='' src='http://0.gravatar.com/avatar/fa5eaf8cf5a25ca17527f7ae16b0d067?s=70&#038;d=blank&#038;r=r' srcset='http://0.gravatar.com/avatar/fa5eaf8cf5a25ca17527f7ae16b0d067?s=140&amp;d=blank&amp;r=r 2x' class='avatar avatar-70 photo' height='70' width='70' />          <cite class="fn">KM</cite> <span class="says">says:</span>        </div><!-- end .comment-author -->
    
        <div class="comment-meta commentmetadata">
          <a href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/#comment-2153860">Tuesday, December 20, 2016 at 15:59</a>
                  </div><!-- end .comment-meta -->
  
        <div class="comment-content">
            
          <blockquote><p>If Russia was going to respond in any way to the Karlov’s murder, it seems likely that it would involve using it as justification to enhance its involvement in Syria under the guise of retaliating against ISIS even though most of what Russia has done in that country has been aimed at propping up the regime of Bashar Assad. </p></blockquote>
<p>There&#8217;s already grumblings on social media of it being a &#8220;false flag&#8221; because Putin&#8217;s taking it so calmly.  Why they think he&#8217;d bomb the hell out of Ankara immediately, IDK, but conspiracy theorists have never made any sense.  They payed attention for 5 seconds in history class ages ago and suddenly think they are political experts.</p>
<p>Putin will do what benefits him the most. Not Russia, him.  If he decides to play up the statesman side for diplomatic cred or use this as an excuse to go militant hunting all over relevant-to-his-interests territory, rest assured it will be calculated for his maximum gain.  Thankfully, war isn&#8217;t really that for him right now.
<div class="yarr"><span onclick='yus_replyTo("#comment-2153860", "KM")' title="Reply to this comment"><img alt="Reply" src="http://www.outsidethebeltway.com/wp-content/plugins/reply-to/reply.png" />Reply</span></div>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-2153860" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('2153860', 'add', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-2153860-up" style="font-size:12px; color:#009933;">3</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-2153860" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('2153860', 'subtract', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-2153860-down" style="font-size:12px; color:#990033;">0</span></p>        </div><!-- end .comment-content -->

        <div class="reply">
                  </div>

      
          <li class="comment odd alt thread-odd thread-alt depth-1" id="comment-2153861">
        <div class="comment-author vcard">
          <img alt='' src='http://0.gravatar.com/avatar/9b40e770c1f71a69dac63c838bf17b5e?s=70&#038;d=blank&#038;r=r' srcset='http://0.gravatar.com/avatar/9b40e770c1f71a69dac63c838bf17b5e?s=140&amp;d=blank&amp;r=r 2x' class='avatar avatar-70 photo' height='70' width='70' />          <cite class="fn">C. Clavin</cite> <span class="says">says:</span>        </div><!-- end .comment-author -->
    
        <div class="comment-meta commentmetadata">
          <a href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/#comment-2153861">Tuesday, December 20, 2016 at 15:59</a>
                  </div><!-- end .comment-meta -->
  
        <div class="comment-content">
            
          <p>You are trying to use logic to explain why Dumb-Don wouldn&#8217;t blunder into a yyuuuge military conflict over something this stupid.<br />
Logic does not apply for the next four years.
<div class="yarr"><span onclick='yus_replyTo("#comment-2153861", "C. Clavin")' title="Reply to this comment"><img alt="Reply" src="http://www.outsidethebeltway.com/wp-content/plugins/reply-to/reply.png" />Reply</span></div>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-2153861" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('2153861', 'add', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-2153861-up" style="font-size:12px; color:#009933;">3</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-2153861" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('2153861', 'subtract', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-2153861-down" style="font-size:12px; color:#990033;">4</span></p>        </div><!-- end .comment-content -->

        <div class="reply">
                  </div>

      
          <li class="comment even thread-even depth-1" id="comment-2153886">
        <div class="comment-author vcard">
          <img alt='' src='http://1.gravatar.com/avatar/a168815b4a18e1c07cc4db76413fd549?s=70&#038;d=blank&#038;r=r' srcset='http://1.gravatar.com/avatar/a168815b4a18e1c07cc4db76413fd549?s=140&amp;d=blank&amp;r=r 2x' class='avatar avatar-70 photo' height='70' width='70' />          <cite class="fn"><a href='http://www.millenniallifehacker.com' rel='external nofollow' class='url'>Rick Zhang</a></cite> <span class="says">says:</span>        </div><!-- end .comment-author -->
    
        <div class="comment-meta commentmetadata">
          <a href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/#comment-2153886">Tuesday, December 20, 2016 at 17:27</a>
                  </div><!-- end .comment-meta -->
  
        <div class="comment-content">
            
          <p>There&#8217;s not going to be an overreaction from the Russian side, even without NATO membership an issue. They need Turkey too much right now. Russia has invested much in a rapproachment in trying to cleave Turkey from NATO. Furthermore, Turkey could cut off the Bosphorus and the Russian Black Sea Fleet.</p>
<p>Russia will most likely downplay things at home and ramp up the fight against anti-Assad &#8220;terrorism&#8221; in Syria.</p>
<p>If I were Putin, I would be investing in destabilizing Estonia and the Baltic states, all the time cutting a deal with Trump. If Trump gives Putin recognition of Crimea, withdraws sanctions, and licenses Russian intrigues in Ukraine and the Baltics, I would happily stabilize Syria and beat up ISIS with Russian ground troops, to hand him a &#8220;win&#8221; in the Syrian war front.</p>
<p>Side thought: how wacky would it be if Trump threatens the Chinese as such: topple North Korea for us and we&#8217;ll recognize your right over Taiwan and the South China Sea. If not, we will label you currency manipulators and slap tariffs/sanctions on you.</p>
<p>I wouldn&#8217;t put it past him to create photo-op moments of triumph with long-lasting repercussions that won&#8217;t come due until long after Trump leaves office.
<div class="yarr"><span onclick='yus_replyTo("#comment-2153886", "Rick Zhang")' title="Reply to this comment"><img alt="Reply" src="http://www.outsidethebeltway.com/wp-content/plugins/reply-to/reply.png" />Reply</span></div>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-2153886" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('2153886', 'add', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-2153886-up" style="font-size:12px; color:#009933;">3</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-2153886" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('2153886', 'subtract', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-2153886-down" style="font-size:12px; color:#990033;">0</span></p>        </div><!-- end .comment-content -->

        <div class="reply">
                  </div>

      
          <li class="comment odd alt thread-odd thread-alt depth-1" id="comment-2153889">
        <div class="comment-author vcard">
          <img alt='' src='http://0.gravatar.com/avatar/3f95ff708d1694f6e31fe7b48e70e66d?s=70&#038;d=blank&#038;r=r' srcset='http://0.gravatar.com/avatar/3f95ff708d1694f6e31fe7b48e70e66d?s=140&amp;d=blank&amp;r=r 2x' class='avatar avatar-70 photo' height='70' width='70' />          <cite class="fn">grumpy realist</cite> <span class="says">says:</span>        </div><!-- end .comment-author -->
    
        <div class="comment-meta commentmetadata">
          <a href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/#comment-2153889">Tuesday, December 20, 2016 at 17:36</a>
                  </div><!-- end .comment-meta -->
  
        <div class="comment-content">
            
          <p>Sheesh.  Turkey has control of the exit from the Black Sea, not to mention anything else.  Putin will LOVE to have something Big, Fat, and Embarrassing that he can use as a lever against Turkey.</p>
<p>Plus, neither Putin nor Turkey want to get in a fight with each other, because that&#8217;s exactly what the assassin was trying to provoke.  I&#8217;d think no matter how miffed Putin is with Turkey and their scanning of their security agents, the last thing he wants to do is be goaded into what the assassin wanted.
<div class="yarr"><span onclick='yus_replyTo("#comment-2153889", "grumpy realist")' title="Reply to this comment"><img alt="Reply" src="http://www.outsidethebeltway.com/wp-content/plugins/reply-to/reply.png" />Reply</span></div>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-2153889" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('2153889', 'add', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-2153889-up" style="font-size:12px; color:#009933;">2</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-2153889" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('2153889', 'subtract', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-2153889-down" style="font-size:12px; color:#990033;">0</span></p>        </div><!-- end .comment-content -->

        <div class="reply">
                  </div>

      
          <li class="comment even thread-even depth-1" id="comment-2153921">
        <div class="comment-author vcard">
          <img alt='' src='http://2.gravatar.com/avatar/5596784cb61e9169074b9ee8e3c4ff08?s=70&#038;d=blank&#038;r=r' srcset='http://2.gravatar.com/avatar/5596784cb61e9169074b9ee8e3c4ff08?s=140&amp;d=blank&amp;r=r 2x' class='avatar avatar-70 photo' height='70' width='70' />          <cite class="fn">stonetools</cite> <span class="says">says:</span>        </div><!-- end .comment-author -->
    
        <div class="comment-meta commentmetadata">
          <a href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/#comment-2153921">Tuesday, December 20, 2016 at 19:54</a>
                  </div><!-- end .comment-meta -->
  
        <div class="comment-content">
            
          <p>Maybe Sarajevo was the wrong historical analogy. The right one? Try this:</p>
<p><a href="//en.wikipedia.org/wiki/League_of_the_Three_Emperors" rel="nofollow">The Three Emperors League</a></p>
<blockquote><p>The &#8220;Three Caesars&#8217; Alliance&#8221; or League of the Three Emperors (German: Dreikaiserabkommen, Russian: Союз трёх императоров) was an alliance between the German Empire, the Russian Empire and Austria-Hungary, from 1873 to 1887. Chancellor Otto von Bismarck took full charge of German foreign policy from 1870 to his dismissal in 1890. His goal was a peaceful Europe, based on the balance of power. Bismarck feared that a hostile combination of Austria, France and Russia would crush Germany. If two of them were allied, then the third would ally with Germany only if Germany conceded excessive demands. The solution was to ally with two of the three. In 1873 he formed the League of the Three Emperors, an alliance of the Kaiser of Germany, the Tsar of Russia, and the Kaiser of Austria-Hungary. Together they would control Eastern Europe, making sure that restive ethnic groups such as the Poles were kept in control. It aimed at neutralizing the rivalry between Germany’s two neighbors by an agreement over their respective spheres of influence in the Balkans and at isolating Germany’s enemy, France. The Balkans posed a more serious issue, and Bismarck&#8217;s solution was to give Austria predominance in the western areas, and Russia in the eastern areas.[1]
</p></blockquote>
<p>I bring up this analogy in light of <a href="http://aa.com.tr/en/middle-east/turkey-russia-iran-agree-on-joint-syria-declaration/710516" rel="nofollow">this</a>:</p>
<blockquote><p>Foreign Minister Sergey Lavrov said Tuesday that Russia, Turkey, and Iran agreed on a &#8220;joint declaration&#8221; to find a solution in Syria.</p>
<p>Lavrov&#8217;s remarks came following a trilateral meeting on Syria with his Iranian and Turkish counterparts, Javad Zarif and Mevlut Cavusoglu in Moscow.</p>
<p>He said a joint declaration was agreed on to find a solution in Syria.</p>
<p>&#8220;Turkish-Russian-Iranian cooperation ensures the evacuation of civilians and armed groups from eastern Aleppo,&#8221; said Lavrov. </p>
<p>He said he hoped evacuations would end in one or two days. </p>
<p>Lavrov said the trilateral format was effective.</p>
<p>&#8220;The most efficient and effective format for solving the Syrian crisis is our current trilateral format,&#8221; he added. </p></blockquote>
<p>So think of a new Three Strongmen League, aimed at sorting out the three powers&#8217;s interests in Syria and the Persian Gulf region, and at keeping out the USA.</p>
<p>An example of history repeating itself? Nope, more like history rhyming, as Twain may have <a href="http://quoteinvestigator.com/2014/01/12/history-rhymes/" rel="nofollow">said</a>
<div class="yarr"><span onclick='yus_replyTo("#comment-2153921", "stonetools")' title="Reply to this comment"><img alt="Reply" src="http://www.outsidethebeltway.com/wp-content/plugins/reply-to/reply.png" />Reply</span></div>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-2153921" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('2153921', 'add', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-2153921-up" style="font-size:12px; color:#009933;">2</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-2153921" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('2153921', 'subtract', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-2153921-down" style="font-size:12px; color:#990033;">0</span></p>        </div><!-- end .comment-content -->

        <div class="reply">
                  </div>

      
          <li class="comment odd alt thread-odd thread-alt depth-1" id="comment-2153936">
        <div class="comment-author vcard">
          <img alt='' src='http://1.gravatar.com/avatar/d897176dc0d187786d404688aae5f57f?s=70&#038;d=blank&#038;r=r' srcset='http://1.gravatar.com/avatar/d897176dc0d187786d404688aae5f57f?s=140&amp;d=blank&amp;r=r 2x' class='avatar avatar-70 photo' height='70' width='70' />          <cite class="fn"><a href='http://ventosueste.blogspot.com' rel='external nofollow' class='url'>Miguel Madeira</a></cite> <span class="says">says:</span>        </div><!-- end .comment-author -->
    
        <div class="comment-meta commentmetadata">
          <a href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/#comment-2153936">Tuesday, December 20, 2016 at 21:33</a>
                  </div><!-- end .comment-meta -->
  
        <div class="comment-content">
            
          <p>&#8221; the rest of Ukraine, which he believes to be properly part of Russia&#8221;</p>
<p>He really believes that?
<div class="yarr"><span onclick='yus_replyTo("#comment-2153936", "Miguel Madeira")' title="Reply to this comment"><img alt="Reply" src="http://www.outsidethebeltway.com/wp-content/plugins/reply-to/reply.png" />Reply</span></div>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-2153936" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('2153936', 'add', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-2153936-up" style="font-size:12px; color:#009933;">1</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-2153936" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('2153936', 'subtract', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-2153936-down" style="font-size:12px; color:#990033;">0</span></p>        </div><!-- end .comment-content -->

        <div class="reply">
                  </div>

      
          <li class="comment even thread-even depth-1" id="comment-2153991">
        <div class="comment-author vcard">
          <img alt='' src='http://1.gravatar.com/avatar/42e153d9ae651e07dd2df534e95a7072?s=70&#038;d=blank&#038;r=r' srcset='http://1.gravatar.com/avatar/42e153d9ae651e07dd2df534e95a7072?s=140&amp;d=blank&amp;r=r 2x' class='avatar avatar-70 photo' height='70' width='70' />          <cite class="fn"><a href='http://www.stevethewriter.com' rel='external nofollow' class='url'>SC_Birdflyte</a></cite> <span class="says">says:</span>        </div><!-- end .comment-author -->
    
        <div class="comment-meta commentmetadata">
          <a href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/#comment-2153991">Wednesday, December 21, 2016 at 07:33</a>
                  </div><!-- end .comment-meta -->
  
        <div class="comment-content">
            
          <p>It sounds dreadful to say this, but the butchery in Aleppo isn&#8217;t the sort of thing that starts wars. The assassination of an important government official, alas, is. I will watch with (horrified) fascination how this affects the Russia &#8211; Turkey &#8211; U.S. triangle.
<div class="yarr"><span onclick='yus_replyTo("#comment-2153991", "SC_Birdflyte")' title="Reply to this comment"><img alt="Reply" src="http://www.outsidethebeltway.com/wp-content/plugins/reply-to/reply.png" />Reply</span></div>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-2153991" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('2153991', 'add', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-2153991-up" style="font-size:12px; color:#009933;">1</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-2153991" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('2153991', 'subtract', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-2153991-down" style="font-size:12px; color:#990033;">0</span></p>        </div><!-- end .comment-content -->

        <div class="reply">
                  </div>

      
          <li class="comment odd alt thread-odd thread-alt depth-1" id="comment-2154025">
        <div class="comment-author vcard">
          <img alt='' src='http://0.gravatar.com/avatar/9b40e770c1f71a69dac63c838bf17b5e?s=70&#038;d=blank&#038;r=r' srcset='http://0.gravatar.com/avatar/9b40e770c1f71a69dac63c838bf17b5e?s=140&amp;d=blank&amp;r=r 2x' class='avatar avatar-70 photo' height='70' width='70' />          <cite class="fn">C. Clavin</cite> <span class="says">says:</span>        </div><!-- end .comment-author -->
    
        <div class="comment-meta commentmetadata">
          <a href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/#comment-2154025">Wednesday, December 21, 2016 at 09:07</a>
                  </div><!-- end .comment-meta -->
  
        <div class="comment-content">
            
          <blockquote><p>President-elect Donald Trump recently picked Rep. Mick Mulvaney of South Carolina to head the White House&#8217;s Office of Management and Budget. Like many of Trump’s other Cabinet nominees, Mulvaney seems to have a disturbingly low opinion of science.<br />
In a stunning September 9 Facebook post (that’s since been deleted but is still cached), Mulvaney asked,<strong><em> “&#8230; what might be the best question: do we really need government funded research at all?”</em></strong></p></blockquote>
<p>Welcome to Trumpistan, and the dark ages.
<div class="yarr"><span onclick='yus_replyTo("#comment-2154025", "C. Clavin")' title="Reply to this comment"><img alt="Reply" src="http://www.outsidethebeltway.com/wp-content/plugins/reply-to/reply.png" />Reply</span></div>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-2154025" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('2154025', 'add', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-2154025-up" style="font-size:12px; color:#009933;">2</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-2154025" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('2154025', 'subtract', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-2154025-down" style="font-size:12px; color:#990033;">0</span></p>        </div><!-- end .comment-content -->

        <div class="reply">
                  </div>

      
          <li class="comment even thread-even depth-1" id="comment-2154030">
        <div class="comment-author vcard">
          <img alt='' src='http://0.gravatar.com/avatar/99e54e8be8abb20179fee484e87a185f?s=70&#038;d=blank&#038;r=r' srcset='http://0.gravatar.com/avatar/99e54e8be8abb20179fee484e87a185f?s=140&amp;d=blank&amp;r=r 2x' class='avatar avatar-70 photo' height='70' width='70' />          <cite class="fn">Ben Wolf</cite> <span class="says">says:</span>        </div><!-- end .comment-author -->
    
        <div class="comment-meta commentmetadata">
          <a href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/#comment-2154030">Wednesday, December 21, 2016 at 09:30</a>
                  </div><!-- end .comment-meta -->
  
        <div class="comment-content">
            
          <p>@<a href="#comment-2153886" rel="nofollow">Rick Zhang</a>: The point of stronger ties with Russia is to isolate China.  Our adversarial relationship with Putin was pushing him into a Chinese orbit he didn&#8217;t want to occupy.
<div class="yarr"><span onclick='yus_replyTo("#comment-2154030", "Ben Wolf")' title="Reply to this comment"><img alt="Reply" src="http://www.outsidethebeltway.com/wp-content/plugins/reply-to/reply.png" />Reply</span></div>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-2154030" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('2154030', 'add', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-2154030-up" style="font-size:12px; color:#009933;">2</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-2154030" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('2154030', 'subtract', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-2154030-down" style="font-size:12px; color:#990033;">0</span></p>        </div><!-- end .comment-content -->

        <div class="reply">
                  </div>

      
          <li class="comment odd alt thread-odd thread-alt depth-1" id="comment-2154039">
        <div class="comment-author vcard">
          <img alt='' src='http://1.gravatar.com/avatar/747a59e4d50a5ed31d363cd826b92413?s=70&#038;d=blank&#038;r=r' srcset='http://1.gravatar.com/avatar/747a59e4d50a5ed31d363cd826b92413?s=140&amp;d=blank&amp;r=r 2x' class='avatar avatar-70 photo' height='70' width='70' />          <cite class="fn">michael reynolds</cite> <span class="says">says:</span>        </div><!-- end .comment-author -->
    
        <div class="comment-meta commentmetadata">
          <a href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/#comment-2154039">Wednesday, December 21, 2016 at 10:00</a>
                  </div><!-- end .comment-meta -->
  
        <div class="comment-content">
            
          <p>@<a href="#comment-2154030" rel="nofollow">Ben Wolf</a>: </p>
<p>Putin has no choice but to be China&#8217;s poodle.  Look at the map.  He&#8217;s a got an enormous bunch of essentially unpopulated territory sharing a very long border with the world&#8217;s most populous nation.  If Putin&#8217;s plan were to stand up to China he&#8217;d have made nice with the west.  He obviously did not make nice with the west, quite the contrary.  Imagine the cost if Putin ever thought he needed to fortify his 2,600 mile long border with China &#8211; he doesn&#8217;t have that kind of money or that big a population.  He can&#8217;t make trouble with China, even with Putin&#8217;s puppet in the White House.
<div class="yarr"><span onclick='yus_replyTo("#comment-2154039", "michael reynolds")' title="Reply to this comment"><img alt="Reply" src="http://www.outsidethebeltway.com/wp-content/plugins/reply-to/reply.png" />Reply</span></div>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-2154039" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('2154039', 'add', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-2154039-up" style="font-size:12px; color:#009933;">3</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-2154039" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('2154039', 'subtract', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-2154039-down" style="font-size:12px; color:#990033;">2</span></p>        </div><!-- end .comment-content -->

        <div class="reply">
                  </div>

      
          <li class="comment even thread-even depth-1" id="comment-2154041">
        <div class="comment-author vcard">
          <img alt='' src='http://1.gravatar.com/avatar/747a59e4d50a5ed31d363cd826b92413?s=70&#038;d=blank&#038;r=r' srcset='http://1.gravatar.com/avatar/747a59e4d50a5ed31d363cd826b92413?s=140&amp;d=blank&amp;r=r 2x' class='avatar avatar-70 photo' height='70' width='70' />          <cite class="fn">michael reynolds</cite> <span class="says">says:</span>        </div><!-- end .comment-author -->
    
        <div class="comment-meta commentmetadata">
          <a href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/#comment-2154041">Wednesday, December 21, 2016 at 10:10</a>
                  </div><!-- end .comment-meta -->
  
        <div class="comment-content">
            
          <p>@<a href="#comment-2153921" rel="nofollow">stonetools</a>: </p>
<p>Once again, I am reminded of Br&#8217;er Rabbit and Br&#8217;er Fox.  Although another analogy comes to mind as well:  remember when AOL merged with Time-Warner, and Time-Warner really thought they&#8217;d done something amazing?  Only to realize too late that AOL was worthless?</p>
<p>If Russia, Turkey and Iran want to manage the middle east I wish them well.  Oil is of diminishing importance, we do not want a piece of the Shia-Sunni fight, and Likudnik Israel is no longer worth a war. Frankly I&#8217;d rather have those three running things in the ME than the current warlords, terrorists and gangsters.
<div class="yarr"><span onclick='yus_replyTo("#comment-2154041", "michael reynolds")' title="Reply to this comment"><img alt="Reply" src="http://www.outsidethebeltway.com/wp-content/plugins/reply-to/reply.png" />Reply</span></div>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-2154041" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('2154041', 'add', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-2154041-up" style="font-size:12px; color:#009933;">3</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-2154041" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('2154041', 'subtract', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-2154041-down" style="font-size:12px; color:#990033;">1</span></p>        </div><!-- end .comment-content -->

        <div class="reply">
                  </div>

      
          <li class="comment odd alt thread-odd thread-alt depth-1" id="comment-2154050">
        <div class="comment-author vcard">
          <img alt='' src='http://2.gravatar.com/avatar/b7852c9e60816538044da908c853222a?s=70&#038;d=blank&#038;r=r' srcset='http://2.gravatar.com/avatar/b7852c9e60816538044da908c853222a?s=140&amp;d=blank&amp;r=r 2x' class='avatar avatar-70 photo' height='70' width='70' />          <cite class="fn">bk</cite> <span class="says">says:</span>        </div><!-- end .comment-author -->
    
        <div class="comment-meta commentmetadata">
          <a href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/#comment-2154050">Wednesday, December 21, 2016 at 11:02</a>
                  </div><!-- end .comment-meta -->
  
        <div class="comment-content">
            
          <p>I think that a better analogy is the killing of Ernst vom Rath.
<div class="yarr"><span onclick='yus_replyTo("#comment-2154050", "bk")' title="Reply to this comment"><img alt="Reply" src="http://www.outsidethebeltway.com/wp-content/plugins/reply-to/reply.png" />Reply</span></div>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-2154050" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('2154050', 'add', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-2154050-up" style="font-size:12px; color:#009933;">1</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-2154050" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('2154050', 'subtract', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-2154050-down" style="font-size:12px; color:#990033;">0</span></p>        </div><!-- end .comment-content -->

        <div class="reply">
                  </div>

      
          <li class="comment even thread-even depth-1" id="comment-2154053">
        <div class="comment-author vcard">
          <img alt='' src='http://1.gravatar.com/avatar/747a59e4d50a5ed31d363cd826b92413?s=70&#038;d=blank&#038;r=r' srcset='http://1.gravatar.com/avatar/747a59e4d50a5ed31d363cd826b92413?s=140&amp;d=blank&amp;r=r 2x' class='avatar avatar-70 photo' height='70' width='70' />          <cite class="fn">michael reynolds</cite> <span class="says">says:</span>        </div><!-- end .comment-author -->
    
        <div class="comment-meta commentmetadata">
          <a href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/#comment-2154053">Wednesday, December 21, 2016 at 11:35</a>
                  </div><!-- end .comment-meta -->
  
        <div class="comment-content">
            
          <p>@<a href="#comment-2154050" rel="nofollow">bk</a>: </p>
<p>Not sure how much this looks like Kristallnacht.  There is no sharply-defined ethnic group that can be blamed.  If they&#8217;d been able to pin it on the Kurds they would have, but the shooter was not a Kurd.
<div class="yarr"><span onclick='yus_replyTo("#comment-2154053", "michael reynolds")' title="Reply to this comment"><img alt="Reply" src="http://www.outsidethebeltway.com/wp-content/plugins/reply-to/reply.png" />Reply</span></div>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-2154053" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('2154053', 'add', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-2154053-up" style="font-size:12px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-2154053" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('2154053', 'subtract', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-2154053-down" style="font-size:12px; color:#990033;">0</span></p>        </div><!-- end .comment-content -->

        <div class="reply">
                  </div>

      
          <li class="comment odd alt thread-odd thread-alt depth-1" id="comment-2154055">
        <div class="comment-author vcard">
          <img alt='' src='http://0.gravatar.com/avatar/9a186ec184b7f9a70d978436500e1fd7?s=70&#038;d=blank&#038;r=r' srcset='http://0.gravatar.com/avatar/9a186ec184b7f9a70d978436500e1fd7?s=140&amp;d=blank&amp;r=r 2x' class='avatar avatar-70 photo' height='70' width='70' />          <cite class="fn">Pch101</cite> <span class="says">says:</span>        </div><!-- end .comment-author -->
    
        <div class="comment-meta commentmetadata">
          <a href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/#comment-2154055">Wednesday, December 21, 2016 at 11:53</a>
                  </div><!-- end .comment-meta -->
  
        <div class="comment-content">
            
          <p>If Bill Kristol believes that an analogy is good, then it probably isn&#8217;t.</p>
<p>As a major industrial power with imperial ambitions and relatively weak neighbors along most of its borders, Germany was primed to start a war.  The timing of WWI may have been somewhat accidental due to some specific communications failures, but some sort of conflict was probably inevitable at some point.</p>
<p>In contrast, the Russians don&#8217;t want to wage war with Turkey, particularly as it is Russia&#8217;s gateway to the Mediterranean and a conflict would necessarily force NATO into it.  In a sense, Turkey is a bit like North Korea: It is able to get away with certain minor acts of aggression that because it isn&#8217;t weak enough to be easily destroyed yet not so powerful that occasional acts of belligerence are considered to pose a real threat.
<div class="yarr"><span onclick='yus_replyTo("#comment-2154055", "Pch101")' title="Reply to this comment"><img alt="Reply" src="http://www.outsidethebeltway.com/wp-content/plugins/reply-to/reply.png" />Reply</span></div>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-2154055" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('2154055', 'add', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-2154055-up" style="font-size:12px; color:#009933;">1</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-2154055" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('2154055', 'subtract', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-2154055-down" style="font-size:12px; color:#990033;">0</span></p>        </div><!-- end .comment-content -->

        <div class="reply">
                  </div>

      
          <li class="comment even thread-even depth-1" id="comment-2154065">
        <div class="comment-author vcard">
          <img alt='' src='http://0.gravatar.com/avatar/3f95ff708d1694f6e31fe7b48e70e66d?s=70&#038;d=blank&#038;r=r' srcset='http://0.gravatar.com/avatar/3f95ff708d1694f6e31fe7b48e70e66d?s=140&amp;d=blank&amp;r=r 2x' class='avatar avatar-70 photo' height='70' width='70' />          <cite class="fn">grumpy realist</cite> <span class="says">says:</span>        </div><!-- end .comment-author -->
    
        <div class="comment-meta commentmetadata">
          <a href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/#comment-2154065">Wednesday, December 21, 2016 at 12:51</a>
                  </div><!-- end .comment-meta -->
  
        <div class="comment-content">
            
          <p>@<a href="#comment-2154025" rel="nofollow">C. Clavin</a>:  I&#8217;m sure China is rubbing its hands with glee.</p>
<p>That&#8217;s the problem with the Randites (or whoever these idiots are.)   They can scream up and down and sideways about What We Think A Perfect Government Shall Do and maybe even manage to hold the US to it.  </p>
<p>Doesn&#8217;t mean any other government in the world is going to listen to them.  Especially if by putting a heck of a lot of money into R&amp;D on interesting projects you get a stampede of scientists and engineers immigrating because what you&#8217;re offering is just so peachy. </p>
<p>I suspect that Trump and his gang that can&#8217;t shoot straight may start to understand this after China has completely taken over the market for renewables, is selling solar cells hand over fist to India, and has leapfrogged the US in about five different technology areas.  Oh, and after China starts winning a whole bunch of Nobels because all the intellectual firepower has left the US and migrated to Shanghai, followed by the top US universities. </p>
<p>That&#8217;s what these idiots don&#8217;t understand.  Science is INTERNATIONAL.  It always has been, always will be, and any country which tries to control it for political purposes ends up with Lysenkoism Redux.  Scientists are mobile.  Good luck controlling that, Republicans.
<div class="yarr"><span onclick='yus_replyTo("#comment-2154065", "grumpy realist")' title="Reply to this comment"><img alt="Reply" src="http://www.outsidethebeltway.com/wp-content/plugins/reply-to/reply.png" />Reply</span></div>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-2154065" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('2154065', 'add', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-2154065-up" style="font-size:12px; color:#009933;">4</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-2154065" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('2154065', 'subtract', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-2154065-down" style="font-size:12px; color:#990033;">0</span></p>        </div><!-- end .comment-content -->

        <div class="reply">
                  </div>

      
          <li class="comment odd alt thread-odd thread-alt depth-1" id="comment-2154071">
        <div class="comment-author vcard">
          <img alt='' src='http://1.gravatar.com/avatar/a168815b4a18e1c07cc4db76413fd549?s=70&#038;d=blank&#038;r=r' srcset='http://1.gravatar.com/avatar/a168815b4a18e1c07cc4db76413fd549?s=140&amp;d=blank&amp;r=r 2x' class='avatar avatar-70 photo' height='70' width='70' />          <cite class="fn"><a href='http://www.millenniallifehacker.com' rel='external nofollow' class='url'>Rick Zhang</a></cite> <span class="says">says:</span>        </div><!-- end .comment-author -->
    
        <div class="comment-meta commentmetadata">
          <a href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/#comment-2154071">Wednesday, December 21, 2016 at 13:59</a>
                  </div><!-- end .comment-meta -->
  
        <div class="comment-content">
            
          <p><a href="http://www.businessinsider.com/turkey-russia-iran-meet-us-2016-12" rel="nofollow">http://www.businessinsider.com/turkey-russia-iran-meet-us-2016-12</a></p>
<p>Key quote: &#8220;Officials and lawmakers in both countries, meanwhile, have implied that the US may have played a role in Karlov&#8217;s assassination, an insinuation the US State Department has vehemently denied.&#8221;</p>
<p>Seems like a thinly veiled attempt to deflect blame on the US for all of Russia and Turkey&#8217;s ills. With this kind of attitude, why is Turkey still considered an &#8220;ally&#8221;? Kick it out of NATO and remove the obligation to defend it. Right now, Turkey can beat its chest and throw its weight around on offense because it carries the mutual defense agreement as its shield.
<div class="yarr"><span onclick='yus_replyTo("#comment-2154071", "Rick Zhang")' title="Reply to this comment"><img alt="Reply" src="http://www.outsidethebeltway.com/wp-content/plugins/reply-to/reply.png" />Reply</span></div>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-2154071" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('2154071', 'add', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-2154071-up" style="font-size:12px; color:#009933;">1</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-2154071" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('2154071', 'subtract', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-2154071-down" style="font-size:12px; color:#990033;">0</span></p>        </div><!-- end .comment-content -->

        <div class="reply">
                  </div>

      
          <li class="comment even thread-even depth-1" id="comment-2154108">
        <div class="comment-author vcard">
          <img alt='' src='http://0.gravatar.com/avatar/99e54e8be8abb20179fee484e87a185f?s=70&#038;d=blank&#038;r=r' srcset='http://0.gravatar.com/avatar/99e54e8be8abb20179fee484e87a185f?s=140&amp;d=blank&amp;r=r 2x' class='avatar avatar-70 photo' height='70' width='70' />          <cite class="fn">Ben Wolf</cite> <span class="says">says:</span>        </div><!-- end .comment-author -->
    
        <div class="comment-meta commentmetadata">
          <a href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/#comment-2154108">Wednesday, December 21, 2016 at 18:39</a>
                  </div><!-- end .comment-meta -->
  
        <div class="comment-content">
            
          <p>@<a href="#comment-2154039" rel="nofollow">michael reynolds</a>: But Putin <em>is</em> making nice with a man named Donald Trump and that gives him an opportunity to pull back from China, particularly if he can get a de facto acceptance of the Crimean annexation. If the Trump administration does that then EU sanctions will come down in short order and Putin can turn Ukraine back into a client state.
<div class="yarr"><span onclick='yus_replyTo("#comment-2154108", "Ben Wolf")' title="Reply to this comment"><img alt="Reply" src="http://www.outsidethebeltway.com/wp-content/plugins/reply-to/reply.png" />Reply</span></div>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-2154108" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('2154108', 'add', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-2154108-up" style="font-size:12px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-2154108" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('2154108', 'subtract', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-2154108-down" style="font-size:12px; color:#990033;">0</span></p>        </div><!-- end .comment-content -->

        <div class="reply">
                  </div>

      
          <li class="comment odd alt thread-odd thread-alt depth-1" id="comment-2154141">
        <div class="comment-author vcard">
          <img alt='' src='http://2.gravatar.com/avatar/b7852c9e60816538044da908c853222a?s=70&#038;d=blank&#038;r=r' srcset='http://2.gravatar.com/avatar/b7852c9e60816538044da908c853222a?s=140&amp;d=blank&amp;r=r 2x' class='avatar avatar-70 photo' height='70' width='70' />          <cite class="fn">bk</cite> <span class="says">says:</span>        </div><!-- end .comment-author -->
    
        <div class="comment-meta commentmetadata">
          <a href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/#comment-2154141">Wednesday, December 21, 2016 at 20:57</a>
                  </div><!-- end .comment-meta -->
  
        <div class="comment-content">
            
          <p>@<a href="#comment-2154053" rel="nofollow">michael reynolds</a>: I was thinking more about a wildly-irresponsible reaction than a particular target.
<div class="yarr"><span onclick='yus_replyTo("#comment-2154141", "bk")' title="Reply to this comment"><img alt="Reply" src="http://www.outsidethebeltway.com/wp-content/plugins/reply-to/reply.png" />Reply</span></div>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-2154141" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('2154141', 'add', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-2154141-up" style="font-size:12px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-2154141" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('2154141', 'subtract', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-2154141-down" style="font-size:12px; color:#990033;">0</span></p>        </div><!-- end .comment-content -->

        <div class="reply">
                  </div>

      
          <li class="comment even thread-even depth-1" id="comment-2154142">
        <div class="comment-author vcard">
          <img alt='' src='http://2.gravatar.com/avatar/b7852c9e60816538044da908c853222a?s=70&#038;d=blank&#038;r=r' srcset='http://2.gravatar.com/avatar/b7852c9e60816538044da908c853222a?s=140&amp;d=blank&amp;r=r 2x' class='avatar avatar-70 photo' height='70' width='70' />          <cite class="fn">bk</cite> <span class="says">says:</span>        </div><!-- end .comment-author -->
    
        <div class="comment-meta commentmetadata">
          <a href="http://www.outsidethebeltway.com/sometimes-history-doesnt-repeat-itself/#comment-2154142">Wednesday, December 21, 2016 at 20:58</a>
                  </div><!-- end .comment-meta -->
  
        <div class="comment-content">
            
          <p>@<a href="#comment-2154141" rel="nofollow">bk</a>: Since we are now dealing with two wildly-irresponsible leaders.
<div class="yarr"><span onclick='yus_replyTo("#comment-2154142", "bk")' title="Reply to this comment"><img alt="Reply" src="http://www.outsidethebeltway.com/wp-content/plugins/reply-to/reply.png" />Reply</span></div>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-2154142" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('2154142', 'add', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-2154142-up" style="font-size:12px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-2154142" src="http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('2154142', 'subtract', 'www.outsidethebeltway.com/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-2154142-down" style="font-size:12px; color:#990033;">0</span></p>        </div><!-- end .comment-content -->

        <div class="reply">
                  </div>

      
    
  </ol>

  <div class="navigation">
    <div class="alignleft"></div>
    <div class="alignright"></div>
  </div>

</div><!--end #comments-->



  <div id="respond">
  <a name="comments"></a>
  <h3 id="reply-title">Speak Your Mind</h3>
  
  <form action="http://www.outsidethebeltway.com/wp-comments-post.php" method="post" id="commentform" target="_self">

  
    <p class="comment-form-author">
      <input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required='true' />
      <label for="author">Name</label> <span class="required">*</span>
    </p><!-- #form-section-author .form-section --> 

    <p class="comment-form-email">
      <input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required='true' />
      <label for="email">Email</label> <span class="required">*</span>
    </p><!-- #form-section-email .form-section --> 

    <p class="comment-form-url">
      <input id="url" name="url" type="text" value="" size="30" tabindex="3" />
      <label for="url">Website</label>
    </p><!-- #form-section-url .form-section --> 

  
  <div id="ajax-comment-preview"></div>

  <p class="comment-form-comment">
    <script type="text/javascript">var edInserted; if (!edInserted) {edToolbar(); edInserted = true;}</script>
<textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea>
<script type="text/javascript">var edCanvas = document.getElementById('comment');</script>
  </p><!-- #form-section-comment .form-section -->

  <p class="form-submit">
    <input name="submit" type="submit" id="submit" value="Post Comment" />
    <input type='hidden' name='comment_post_ID' value='176404' id='comment_post_ID' />
  <input type='hidden' name='comment_parent' id='comment_parent' value='0' />

    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="40fa5f69f2" /></p><input name="acp-preview" type="button" id="acp-preview" tabindex="6" value="Preview" /><div id="ajax-comment-preview"></div> 
<style>
div.yarr { xvisibility:hidden; position:relative }
div.yarr span { cursor:pointer; position:absolute; bottom:0; right:0; margin-bottom:-20px; padding-right:4px; }
div.yarr img { vertical-align:-2px }
.edit-comment:hover div.yarr { xvisibility:visible }
</style>
<script type="text/javascript">
	//<![CDATA[
	function yus_replyTo(commentID, author) {
		var inReplyTo = '@<a href="' + commentID + '">' + author + '<\/a>: ';
		var myField;
		if (document.getElementById('comment') && document.getElementById('comment').type == 'textarea') {
			myField = document.getElementById('comment');
		} else {
			return false;
		}
		if (document.selection) {
			myField.focus();
			sel = document.selection.createRange();
			sel.text = inReplyTo;
			myField.focus();
		}
		else if (myField.selectionStart || myField.selectionStart == '0') {
			var startPos = myField.selectionStart;
			var endPos = myField.selectionEnd;
			var cursorPos = endPos;
			myField.value = myField.value.substring(0, startPos) + inReplyTo + myField.value.substring(endPos, myField.value.length);
			cursorPos += inReplyTo.length;
			myField.focus();
			myField.selectionStart = cursorPos;
			myField.selectionEnd = cursorPos;
		}
		else {
			myField.value += inReplyTo;
			myField.focus();
		}
	}
	//]]>
</script>
<p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Notify me of followup comments via e-mail</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p>	<div id="cws-gravatar-signup">
		<p id="ajax_get_avatar" style="display:none"></p>
	</p>
	</div>

  <div id="cws-gravatar-signup">
    <p id="ajax_get_avatar" style="display:none"></p>
    </p>
  </div>

</form>
</div><!-- #respond -->



    
    
  </div><!-- end #content -->

<!--  Place this tag after the last plusone tag -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- STATIC: sidebar - December 22, 2016, 7:14 am-->


<!-- START: sidebar -->
<div id="sidebar"> 

  <!-- START: home-masthead-ad -->
  <div id="home-masthead-ad"> 

<!--/* Bulletin Marketing Codes */-->
<script language="javascript" src="http://cache.blogads.com/546374029/feed.js"></script>
<script language="javascript" src="http://cache.blogads.com/219162606/feed.js"></script>
<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "501584" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://adserv.bulletinmarketing.com/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="527821b9b231c" name="527821b9b231c" src="http://adserv.bulletinmarketing.com/w/1.0/afr?auid=501584&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://adserv.bulletinmarketing.com/w/1.0/rc?cs=527821b9b231c&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://adserv.bulletinmarketing.com/w/1.0/ai?auid=501584&cs=527821b9b231c&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>



  </div> 
  <!-- END: home-masthead-ad -->

  <!-- START: home-btf-sidebars --> 
  <div id="home-btf-sidebars">

    <!-- START: Left Sidebar -->
    <div id="home-btf-left-sidebar" class="home-btf-sidebars">

      <!-- START BlogAds Premium Regular -->
      <div class='ad'>
        <script type="text/javascript" language="javascript" src="http://cache.blogads.com/178761116/feed.js"></script>
      </div>
      <!-- End BlogAds Premium Regular -->

      <!-- START BlogAds Regular -->
      <div class='ad'>
        <script language="javascript" src="http://cache.blogads.com/536965113/feed.js"></script>
      </div>
      <!-- END BlogAds Regular -->

      
    </div>
    <!-- END: Left Sidebar -->

    <!-- START: Right Sidebar -->
    <div id="home-btf-right-sidebar" class="home-btf-sidebars">

      <!-- START Google adsense 160x160 -->
      <div class="ad">                    
        <!--/* OpenX Javascript Tag v2.8.7 */-->

<script  src="http://tag.contextweb.com/TagPublish/getjs.aspx?action=VIEWAD&cwrun=200&cwadformat=160X600&cwpid=534423&cwwidth=160&cwheight=600&cwpnet=1&cwtagid=98057"></script>

      </div>
      <!-- END Google adsense 160x160 -->

    </div>
    <!-- END: Right Sidebar -->

    <br style='clear:both;' />

  </div>
  <!-- END: home-btf-sidebars --> 

  <!-- START: home-masthead-ad -->
  <div id="home-masthead-ad">



<div style='padding:10px 0 20px;'>
<iframe src="http://www.facebook.com/plugins/activity.php?site=outsidethebeltway.com&amp;width=300&amp;height=300&amp;header=true&amp;colorscheme=light&amp;recommendations=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:300px;" allowTransparency="true"></iframe>
</div>


                        
      <!-- START: unknown div -->
      <div style='font-size:.8em;'>
        <br /><br />
        <div style='font-size:.8em;'>

<Center><script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "501587" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://adserv.bulletinmarketing.com/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="6f216909bc" name="6f216909bc" src="http://adserv.bulletinmarketing.com/w/1.0/afr?auid=501587&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://adserv.bulletinmarketing.com/w/1.0/rc?cs=6f216909bc&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://adserv.bulletinmarketing.com/w/1.0/ai?auid=501587&cs=6f216909bc&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></script>
<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "537089974" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://adserv.bulletinmarketing.com/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="4060893756" name="4060893756" src="http://adserv.bulletinmarketing.com/w/1.0/afr?auid=537089974&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://adserv.bulletinmarketing.com/w/1.0/rc?cs=4060893756&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://adserv.bulletinmarketing.com/w/1.0/ai?auid=537089974&cs=4060893756&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</center>

        </div>

        <br /><br />
      </div>
      <!-- END: unknown div -->

      <CENTER>
      <div class="ad">
        <!-- Site Meter OTB Prime Only -->
        <script type="text/javascript" src="http://s29.sitemeter.com/js/counter.js?site=s29otbprime">
        </script>
        <noscript>
        <a href="http://s29.sitemeter.com/stats.asp?site=s29otbprime"  rel="nofollow" target="_top">
        <img src="http://s29.sitemeter.com/meter.asp?site=s29otbprime" alt="Site Meter" border="0"/></a>
        </noscript>
        <!-- Copyright (c)2006 Site Meter -->
      </div>

      <div class="ad">
        <!--SITEMETER COUNTER-->
        <script type="text/javascript">var site="sm8drjjoyner"</script>
        <script type="text/javascript" src="http://sm8.sitemeter.com/js/counter.js?site=sm8drjjoyner"> </script>
        <noscript> <a href="http://sm8.sitemeter.com/stats.asp?site=sm8drjjoyner" target="_top"><img src="http://sm8.sitemeter.com/meter.asp?site=sm8drjjoyner" alt="Site Meter" border="0" /></a> </noscript>
        <!--WEBBOT bot="HTMLMarkup" Endspan --><!--end SITEMETER COUNTER-->
        <br />
        Visitors Since Feb. 4, 2003
        <!--end SITEMETER COUNTER-->


      </div>
     
     </CENTER>


 
    </div">
    <!-- END: home-masthead-ad -->
                   
  </div>
  <!-- END: home-masthead-ad -->

</div>
<!-- END: sidebar -->


</div><!-- end #content-sidebar-wrap -->

<!-- Google+ -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- End Google+ -->
<!-- STATIC: footer - December 22, 2016, 7:14 am-->

  <br style='clear:both;' />
  </div><!-- end #inner -->

  
  </div>
  </div><!-- end #wrap -->

  <div id="footer">
  <div class="wrap">

    <!-- BEGIN: Editor's Picks -->
    <div id="edpick">
    <div class="home-metabox-container">
    <h2 class="section-titles"><span>Editor's Picks</span></h2>

    
        <div class="home-metabox" style='height:auto;border-bottom:0;'>
          <!-- POST THUMB: 175988 -->
<img width='150' height='80' src="http://www.outsidethebeltway.com/wp-content/uploads/2010/07/ecmap.gif" class="attachment-medium size-medium wp-post-image" alt="ecmap" />          
          <h3><a href="http://www.outsidethebeltway.com/electoral-college-fantasies/">Electoral College Fantasies</a></h3>
<!--
          <span class="teaser_author">Steven L. Taylor</span><br />
                    <span class="read-more"><a href="http://www.outsidethebeltway.com/electoral-college-fantasies/">Read the Article</a>
          <br />
          <a href="http://www.outsidethebeltway.com/electoral-college-fantasies//#comments">27 Comments</a></span>
-->
        </div>

        
        <div class="home-metabox" style='height:auto;border-bottom:0;'>
          <!-- POST THUMB: 175957 -->
<img width='150' height='80' src="http://www.outsidethebeltway.com/wp-content/uploads/2016/11/handshake-570x380.jpg" class="attachment-medium size-medium wp-post-image" alt="handshake" srcset="http://www.outsidethebeltway.com/wp-content/uploads/2016/11/handshake-570x380.jpg 570w, http://www.outsidethebeltway.com/wp-content/uploads/2016/11/handshake.jpg 600w" sizes="(max-width: 570px) 100vw, 570px" />          
          <h3><a href="http://www.outsidethebeltway.com/gratitude-for-the-art-of-losing-graciously/">Gratitude for the Art of Losing Graciously</a></h3>
<!--
          <span class="teaser_author">Michael Bailey</span><br />
                    <span class="read-more"><a href="http://www.outsidethebeltway.com/gratitude-for-the-art-of-losing-graciously/">Read the Article</a>
          <br />
          <a href="http://www.outsidethebeltway.com/gratitude-for-the-art-of-losing-graciously//#comments">59 Comments</a></span>
-->
        </div>

        
        <div class="home-metabox" style='height:auto;border-bottom:0;'>
          <!-- POST THUMB: 175914 -->
<img width='150' height='80' src="http://www.outsidethebeltway.com/wp-content/uploads/2016/11/alt-right-570x428.jpg" class="attachment-medium size-medium wp-post-image" alt="alt-right" srcset="http://www.outsidethebeltway.com/wp-content/uploads/2016/11/alt-right-570x428.jpg 570w, http://www.outsidethebeltway.com/wp-content/uploads/2016/11/alt-right-768x576.jpg 768w, http://www.outsidethebeltway.com/wp-content/uploads/2016/11/alt-right.jpg 960w" sizes="(max-width: 570px) 100vw, 570px" />          
          <h3><a href="http://www.outsidethebeltway.com/this-is-the-alt-right/">This is the alt-Right</a></h3>
<!--
          <span class="teaser_author">Steven L. Taylor</span><br />
                    <span class="read-more"><a href="http://www.outsidethebeltway.com/this-is-the-alt-right/">Read the Article</a>
          <br />
          <a href="http://www.outsidethebeltway.com/this-is-the-alt-right//#comments">61 Comments</a></span>
-->
        </div>

        
        <div class="home-metabox" style='height:auto;border-bottom:0;'>
          <!-- POST THUMB: 175891 -->
<img width='150' height='80' src="http://www.outsidethebeltway.com/wp-content/uploads/2016/07/Khizr-Khan-570x356.jpg" class="attachment-medium size-medium wp-post-image" alt="Khizr Khan" srcset="http://www.outsidethebeltway.com/wp-content/uploads/2016/07/Khizr-Khan-570x356.jpg 570w, http://www.outsidethebeltway.com/wp-content/uploads/2016/07/Khizr-Khan-768x480.jpg 768w, http://www.outsidethebeltway.com/wp-content/uploads/2016/07/Khizr-Khan.jpg 800w" sizes="(max-width: 570px) 100vw, 570px" />          
          <h3><a href="http://www.outsidethebeltway.com/the-whitelash-backlash/">The Whitelash Backlash</a></h3>
<!--
          <span class="teaser_author">Michael Bailey</span><br />
                    <span class="read-more"><a href="http://www.outsidethebeltway.com/the-whitelash-backlash/">Read the Article</a>
          <br />
          <a href="http://www.outsidethebeltway.com/the-whitelash-backlash//#comments">91 Comments</a></span>
-->
        </div>

        
        <div class="home-metabox" style='height:auto;border-bottom:0;'>
          <!-- POST THUMB: 175876 -->
<img width='150' height='80' src="http://www.outsidethebeltway.com/wp-content/uploads/2016/11/trump-hotel-dc-570x378.jpg" class="attachment-medium size-medium wp-post-image" alt="trump-hotel-dc" srcset="http://www.outsidethebeltway.com/wp-content/uploads/2016/11/trump-hotel-dc-570x378.jpg 570w, http://www.outsidethebeltway.com/wp-content/uploads/2016/11/trump-hotel-dc-768x509.jpg 768w, http://www.outsidethebeltway.com/wp-content/uploads/2016/11/trump-hotel-dc.jpg 1484w" sizes="(max-width: 570px) 100vw, 570px" />          
          <h3><a href="http://www.outsidethebeltway.com/president-trumps-unprecedented-conflicts-of-interest/">President Trump&#8217;s Unprecedented Conflicts of Interest</a></h3>
<!--
          <span class="teaser_author">James Joyner</span><br />
                    <span class="read-more"><a href="http://www.outsidethebeltway.com/president-trumps-unprecedented-conflicts-of-interest/">Read the Article</a>
          <br />
          <a href="http://www.outsidethebeltway.com/president-trumps-unprecedented-conflicts-of-interest//#comments">84 Comments</a></span>
-->
        </div>

        
    <br style='clear:both;' />
    </div>
    </div>

    <table class='footerTopics'><tr>
<td style='font-size:1.1em;'>
<a href="http://www.outsidethebeltway.com/otbabout1/">About</a>
<br /><a href="http://www.outsidethebeltway.com/archives/">Archives</a> 
<br /><a href="http://www.outsidethebeltway.com/policies/">Policies</a> 
<br /><a href="http://www.outsidethebeltway.com/privacy/">Privacy</a> 
<br /><a href="http://www.outsidethebeltway.com/disclosures/">Disclosures</a> 
<br /><a href="http://www.outsidethebeltway.com/contact/">Contact</a>
<br /><a href="http://www.outsidethebeltway.com/sitemap.xml">Sitemap</a>
</td><td>
<a href='/category/us_politics/'>US Politics</a>
<p> - <a href='/category/us_politics/border_security/'>Borders & Immigration</a>
<p> - <a href='/category/us_politics/campaign_2012/'>Campaign 2012</a>
<p> - <a href='/category/us_politics/congress/'>Congress</a>
<p> - <a href='/category/us_politics/public_opinion_polls/'>Public Opinion Polls</a>
</td><td>
<a href='/category/world_politics/world_politics/'>World Politics</a>
<p> - <a href='/category/world_politics/africa/'>Africa</a>
<p> - <a href='/category/world_politics/asia/'>Asia</a>
<p> - <a href='/category/world_politics/europe/'>Europe</a>
<p> - <a href='/category/world_politics/latin_america/'>Latin America</a>
<p> - <a href='/category/world_politics/middle_east/'>Middle East</a>
<p> - <a href='/category/world_politics/united_nations/'>United Nations</a>
</td><td>
<a href='/category/national_security/'>National Security</a>
<p> - <a href='/category/national_security/intelligence/'>Intelligence</a>
<p> - <a href='/category/national_security/military_affairs/'>Military Affairs</a>
<p> - <a href='/category/national_security/terrorism/'>Terrorism</a>
</td><td>
<a href='/category/entertainment'>Entertainment</a>
<p> - <a href='/category/entertainment/contests'>Contests</a>
<p> - <a href='/category/entertainment/humor'>Humor</a>
<p> - <a href='/category/entertainment/late_night_otb'>Late Night OTB</a>
<p> - <a href='/category/entertainment/popular_culture'>Popular Culture</a>
<p> - <a href='/category/entertainment/sports'>Sports</a>
</td><td>
<a href='/category/economics_and_business/'>Business & Economics</a>
<br /><a href='/category/gender_issues/'>Gender Issues</a>
<br /><a href='/category/law_and_the_courts/'>Law & the Courts</a>
<br /><a href='/category/media/'>Media</a>
<br /><a href='/category/race_politics/'>Race & Politics</a>
<br /><a href='/category/religion/'>Religion</a>
<br /><a href='/category/science_technology/'>Science & Technology</a>
<br /><a href='/category/featured/'>Best of OTB</a>
</td>
    </tr></table>

    <div class="gototop"><p>
      <span style='padding-right:20px;'><a href="#wrap" rel="nofollow">&uarr; Top &uarr;</a></span>
    </div>

    <div class="creds"><p>All Original Content Copyright 2003-2016 by <a href="http://outsidethebeltway.com">OTB</a>. All Rights Reserved
    </p></div>

    </div></div>

    </div><!-- end .wrap -->
    </div><!--end #footer-->
  </div><!-- end .wrap -->
  </div><!--end #footer-->


  <!-- WP FOOTER! --><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><script type='text/javascript' src='http://www.outsidethebeltway.com/wp-content/plugins/comment-rating/ck-karma.js?ver=d21bce43277efb5365a5f8f129e2bae1'></script>
<script type='text/javascript' src='http://www.outsidethebeltway.com/wp-includes/js/jquery/jquery.js?ver=d21bce43277efb5365a5f8f129e2bae1'></script>
<script type='text/javascript' src='http://www.outsidethebeltway.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=d21bce43277efb5365a5f8f129e2bae1'></script>
<script type='text/javascript' src='http://www.outsidethebeltway.com/wp-content/plugins/gravatar-signup/jquery.md5.pack.js?ver=d21bce43277efb5365a5f8f129e2bae1'></script>
<!-- END WP FOOTER! -->
<!-- start Google Analytics -->
<script src="http://www.google-analytics.com/urchin.js"  rel="nofollow" type="text/javascript">
</script>
<script type="text/javascript"><!--
_uacct = "UA-252881-1";
urchinTracker();
//-->
</script>
<!-- end Google Analytics -->



</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using apc
Database Caching using apc
Object Caching 3177/3320 objects using apc

 Served from: www.outsidethebeltway.com @ 2016-12-22 10:15:16 by W3 Total Cache -->